Jump to content

Laurimak3006

Vierailija
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

1 Neutral

Personal Information

  • Vanha jäsentunnus
    Jasen0
  • Nearest place
    Tampere
  • City
    Parkano

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Vika löyty. Uudet releistykset ja johdot pumpulle. Pumpulle oma sulake ja ajoittain polttaa sulaketta eli pumppu oikkarissa jostain syystä.
  2. Niin olis mutta kun ei löydy mistään ja mitään relettä ei ole merkattu mikä on.
  3. En tiedä mutta näyttäisi siltä että jossain releessä on jonkinlainen vastus kun ohittaa releen antamalla suoran virran pumpulle niin toimii. Täytyy vetää pumpulle omat johdot
  4. Kellään tietoa missä on ruiskun ja polttoainepumpun rele kun ei jumalauta löydy vaikka mielestäni kaikki käyny läpi niin aina vaan pyörii.
  5. Laita suoraan erillisellä akulta virta pumulle ja 15A sulake väliin niin voi sulkea pois sen anturin. Pumppu takapenkin alla.
  6. https://www.google.com/search?q=1zz-fe+sähkökaavio&client=ms-android-hct&prmd=imvn&sxsrf=ALeKk02IsNmLgdA-rWczllpNl6j6xrD47Q:1594973015956&source=lnms&tbm=isch&sa=X&ved=2ahUKEwjv_KrA6dPqAhWLwqYKHX0FC2oQ_AUoAXoECAoQAQ&biw=360&bih=592&dpr=3#imgrc=Pm0WQPXWgWpdkM Tuolta löytyi kaavio ja nyt tutkittu vähän. Kun sulake palaa niin obd pistokke saa yhteyttä testeriin. Sulake kun vaihdetaan ja viiärrat päälle niin tieto tulee ulos.
  7. Mistään ei tahdo löytyä alkuperäistä kaavioo.
  8. Tyhmä kysymys mutta tarkoitatko obd pistokkeen pinnejä vai mitä?
  9. Toyota Avensis 1.8vvti -04 tyhjäköyntiä ja kaasutusta pelaa mutta kun lähtee maantielle niin ruiskun sulake palaa ja heti kun vaihtaa uuden niin käy sekunnin tai hörähtää ja palaa uudestaan. Kun antaa auton "jäähtyä" 30-45min niin taas pääsee uudella sulakkeella jonkin matkaa ehkä noin 1-20km. Ecu käynyt tarkistuksessa ja kunnossa, labdat irrotettu silti palaa, vikakoodia ei anna. Jollakin oli täällä palstalla corollassa sama vika mutta siitä ei tiedä tuliko ikinä kuntoon. Onko muilla lisää vinkkejä mitä käydä läpi? PS. Palaa myös isommalla sulakkeella eli jos laittaa 30A niin ei tule vielä toimintasavut ulos. Voiko bensatankin huohotin olla tukossa ja kun kuormitusta tulee niin pumppu alkaa alipainetta vastaan taistella ja ylikuormittuu niin saisi sulake palaa ja kun antaa aikaa odottaa niin paine tasaantuu ja taas mennään? Kyseessä siis efi sulake mikä palaa ei päävirta
  10. Löytyykö tälle ongelmalle syytä? Meillä sama vika
×
×
  • Create New...