Jump to content
Sign in to follow this  
Guatemala

Avensis T25 P0141

Recommended Posts

Eli vikakoodia P0141 pukkaa ja lambda anturi bank1 sensor2 pitäisi olla. Mikähän tuo nyt sitten on, etummainen vai takimmainen? Onko kokemusta, kuinka motonetin anturit pelittää, vai pitääkö hipsiä suosiolla marmorille.

Share this post


Link to post

Siä taitaa vaan kaks olla joten sensor 1 on koneesta nähden eka ja sensor 2 sit toka. Kokemusta ei oo tarvikkeista ku en oo koskaan mihinkää viä joutunu vaihtaan.

Share this post


Link to post

Itse laittanut Motonetistä ihan sen denson anturin ja pelittänyt hyvin. Viimeeksi kun kysin marmorilta moista lamda anturia niin oli reilu 300€ ja densoja saa motonetistä noin 100€

Ja nyt olleet autossa 3v ongelmitta.

Share this post


Link to post

Denson anturi se mahtanee olla minkä ne marmoriltakin työntää kolminkertasella hinnalla vaan tosin. Ainut oikea mikä yleensäkään toimii, jos entinen on Denso, niin uusi ehdottomasti myös.

Share this post


Link to post

Lähti vika tuon jälkimmäisen lambda anturin vaihdolla. Motonetin anturi siis tässä tapauksessa toimi ja näytti olevan alkuperäistä vastaava denso. 

Share this post


Link to post

Densot on ainoita mitkä varmasti pelittää tojoissa.Tarvikkeet on niin vaihtelevia itellä kestänyt eri autoissa 2-70tkm eli heittely melkosta.Ja monesti on oma hommansa vaihtaa kuten omassa rx 300 lexussa niin siinä tulee äkin hinta takas.

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  
×